Page tree

The license could not be verified: License Certificate has expired!

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Checks were added to the configure to disallow these combinations, as they are not tested and may fail.

However, the --enable-unsupported configure option enables users to get around these checks at their own risk. (You can actually view the configure file to see where the checks are made.) If the build completes properly and the tests pass, then the installation should be okay.